Opened 15 years ago

Closed 14 years ago

Last modified 14 years ago

#106 closed defect (worksforme)

-ao pcm crashes

Reported by: gabtoth@… Owned by: alex@…
Priority: important Component: ao
Version: 1.0pre5 Severity: normal
Keywords: Cc:
Blocked By: Blocking:
Reproduced by developer: Analyzed by developer:

Description

I can't use -ao pcm at all, it crashes with signal 11
1.0pre5 and current (20041030) cvs as well

Change History (1)

comment:1 Changed 14 years ago by reimar

  • Resolution set to worksforme
  • Status changed from new to closed
  • Summary changed from -ao pcm crashes to -ao pcm crashes

It works for me and this is far too little information. mplayer -v log is
absolute minimum, also read bugreports.html in the DOCS.
REOPEN if you can give more information...

Note: See TracTickets for help on using tickets.