Opened 14 years ago

Closed 14 years ago

Last modified 10 years ago

#398 closed defect (wontfix)

*side matter* Browsing MPlayer CVS by HTTP impossible

Reported by: stranche@… Owned by: diego@…
Priority: normal Component: administration
Version: unspecified Severity: normal
Keywords: mphq Cc:
Blocked By: Blocking:
Reproduced by developer: Analyzed by developer:

Description

the webinterface of the CVS depository at URL
http://www1.mplayerhq.hu/cgi-bin/cvsweb.cgi/main is not reachable since more
than 2 weeks.

what's happening please ?

Change History (2)

comment:1 Changed 14 years ago by diego@…

  • Component changed from build system to administration
  • Keywords mphq added; MPlayer removed
  • op_sys changed from Linux to All
  • product changed from MPlayer to mphq
  • Resolution set to wontfix
  • Status changed from new to closed

The web server is down. This is going to take a bit longer until it will be back online. We need to set up
the new project server.

comment:2 Changed 10 years ago by attila@…

  • bug_group set to mphq-roots
Note: See TracTickets for help on using tickets.