Opened 12 years ago

Last modified 12 years ago

#624 new defect

liblzo2 support

Reported by: ville.skytta@… Owned by: reimar
Priority: normal Component: core
Version: 1.0rc1 Severity: normal
Keywords: Cc:
Blocked By: Blocking:
Reproduced by developer: Analyzed by developer:

Description

The current version of upstream lzo is 2.x, here's a patch that modifies the
external lzo support for it.

Attachments (1)

liblzo2.patch (1.3 KB) - added by ville.skytta@… 12 years ago.
support lzo 2.x

Download all attachments as: .zip

Change History (2)

Changed 12 years ago by ville.skytta@…

support lzo 2.x

comment:1 Changed 12 years ago by ville.skytta@…

Note: See TracTickets for help on using tickets.