Opened 15 years ago

Closed 15 years ago

Last modified 15 years ago

#73 closed defect (invalid)

FC2 rpm fails to run everytime

Reported by: c-form-e@… Owned by: dominik@…
Priority: very important Component: RPMs
Version: 1.0pre5 Severity: critical
Keywords: Cc:
Blocked By: Blocking:
Reproduced by developer: Analyzed by developer:

Description

[installer@localhost installer]$ su
Password:
[root@localhost installer]# rpm -Uvh mplayer-common-1.0pre5-2.i386.rpm mplayer-1
.0pre5-2.i386.rpm
warning: mplayer-common-1.0pre5-2.i386.rpm: V3 DSA signature: NOKEY, key ID 75aa
026a
error: open of mplayer-1.0pre5-2.i386.rpm failed: No such file or directory

Change History (1)

comment:1 Changed 15 years ago by dominik@…

  • Resolution set to invalid
  • Status changed from new to closed

You don't have all the necessary RPMs (see what you pasted in: "error:... no
such file or directory"). Not a bug, closing.

Note: See TracTickets for help on using tickets.