Opened 12 years ago

Closed 12 years ago

Last modified 12 years ago

#583 closed defect (duplicate)

Icon in taskbar/title dosn't display normally

Reported by: xelfium@… Owned by: reimar
Priority: normal Component: GUI
Version: 1.0pre8 Severity: normal
Keywords: Cc:
Blocked By: Blocking:
Reproduced by developer: Analyzed by developer:

Description

Hello!
I've noticed one problem in mplayer's gui - sometimes (rather often) icon (with
MPlayer logo) in the top left coner of the window (Video or Control) is not
displayed correctly. Also, in taskbar, too. I've made some screenshots, you can
see them here: http://snotes.narod.ru/screens.tar.bz2. This is very ugly bug, I
think. Please, could you fix it?

Change History (1)

comment:1 Changed 12 years ago by reimar

  • Resolution set to duplicate
  • Status changed from new to closed

* This bug has been marked as a duplicate of 582 *

Note: See TracTickets for help on using tickets.