Opened 13 years ago

Closed 13 years ago

Last modified 13 years ago

#615 closed enhancement (fixed)

-ao openal not documented

Reported by: compn Owned by: diego@…
Priority: unimportant Component: DOCS
Version: HEAD Severity: minor
Keywords: Cc:
Blocked By: Blocking:
Reproduced by developer: Analyzed by developer:

Description

-ao openal is not in the man/docs

Change History (2)

comment:1 Changed 13 years ago by diego@…

  • Resolution set to fixed
  • Status changed from new to closed

Description committed.

comment:2 Changed 13 years ago by reimar

Extended it, openal is far from suitable for use, mostly because I do not have a
properly working openal lib that would allow me to improve it :-(

Note: See TracTickets for help on using tickets.